23.6.02

23/06/2002

La mia Belva

Ieri sono andata dai miei genitori per riportare a Roma la mia Belva.

Quando l’anno scorso fui assunta in Netscalibur ero felice come una campana.…

L’unica cosa che mi dispiaceva realmente era dover “mettere da parte” la mia “nuova”, la mia prima, la mia indimenticabile Belva…

Una PANDA 750 FIRE del 1986!!!

Acquistata usata per la modica cifra di £ 500.000 e’ stata la prima macchina intestata esclusivamente ed esaustivamente a me.

Ovviamente in Netscalibur non mi sarebbe servita, per cui feci sospendere l’assicurazione e la portai dai miei genitori, in “deposito”.

Beh….adesso che non ho piu’ macchina aziendale, anche se prendo come posso i mezzi pubblici per muovermi su Roma, una macchina mi serve…anche per uscire la sera…

E cosi’ ieri, alle 19:30 mi sono infilata nella mia Belva e, …al primo colpo, si e’ riaccesa!

Ruggente come sempre, la mia Belva mi trasportava verso Roma.

Ovvio che tranquillissima non lo ero!
Temevo che si fermasse per strada..non piu’ abituata, la mia Belva, a fare percorsi cosi’ “importanti”…

Mio padre l’ha tenuta in “forma” per tutto questo tempo….ma la faceva circolare per pochi metri, vicino casa o per mettere benzina,…

Quindi…affronto il traffico cittadino veliterno e…tutto ok…Sembra che siano i soli freni ad avere qualche problema…

Prendo la Via dei Laghi che, sebbene sia piu’ isolata, e’ sicuramente meno trafficata…

Tutto ok… in terza e a volte anche in quarta… Vado liscia come l’olio…

Ad un certo punto mi sbaglio ….e metto la quinta….PECCATO CHE FOSSE LA RETROMARCIA!!!!!

Tutto ok….la quinta non c’e’…

Arrivo a Roma e solo un cretino mi taglia la strada…gli suono un bel POPI POPI e proseguo!

Davanti al cinema Ataltic, sulla Tuscolana, un altro cretino mi fa uno sgarbo…Suono….Cioe’ …provo…Ma proseguo…

Beh… Arrivo a Porta Furba…

Semaforo rosso. Uno con una macchinona lunga prova ad immettersi nel traffico, ma stavo sopraggiungendo io e cosi’ riprovo a suonare e…NON SUONA! perche’ NON SUONA! Il clacson non suona!

Approfitto del semaforo rosso per provare a vedere se pigiando di piu’ sul clacson forse suona, …. Niente,… niente…riprovo….insisto…pigio…
NIENTE…

Mi sento osservata…

Giro la testa verso destra e vedo una mamma, in una altra macchina, che con sguardo interrogativo cerca di capire COSA IO STIA CERCANDO DI FARE…

Bella figura…. A gesti le spiego che il clacson non suona e la vedo scoppiare in una simpatica risata!

Non mi resta che ridere…con lei!

La mia Belva, che mi porta fin sotto casa senza alcun problema al motore, che fa sempre brun brun come una Belva vera….ha un solo difetto: oltre al “brun brun” non fa altri rumori!!!

Se penso che la Fiat 126 che avevo prima suonava , invece, anche quando io non toccavo il clacson….quando meno me l’aspettavo…non mi resta che pensare che…

HUSTON… HO UN PROBLEMA! Un problema con i clacson!

Cavolo…la mia Belva!

A domani,
Maggie

0 Commenti:

Posta un commento

Iscriviti a Commenti sul post [Atom]

Link a questo post:

Crea un link

<< Home page